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Met One 831 

  Met One 831 
The Met One 831 sensor measures particulate matter (PM) by counting and 
sizing individual particles using scattered laser light. The unit then converts the 
count data to mass measurements in micrograms per cubic meter (µg/m3). The 
Met One 831 counts particles in four different PM size ranges simultaneously 
(PM1, PM2.5, PM4, and PM10). Each of these represents a maximum particle 
size.  
Thus, PM10 measures all particles 10 micrometers (µm) in diameter or less and 
PM1 measures all particles 1 µm in diameter or less. This handheld device was 
designed for use in applications such as remote sampling, indoor air quality  

monitoring, and industrial and occupational hygiene. It has an internal battery pack that provides 
8 hours of continuous operation, and it can store up to 2,500 data points that can be either 
viewed on the Met One 831 display or exported to a computer using a USB cable. This 
operating procedure explains what you need to do to collect quality data using the Met One 831 
for your monitoring project.  
  
What Is PM? 
PM pollution is a mixture of particles of various sizes such as soot, smoke, dirt, and dust. Many 
pollutant particles that make their way indoors are generated and released into the air from 
outdoor sources such as power plants, industrial processes, and automobiles. Living near a 
major roadway, for instance, can significantly increase PM exposure. Other particles are 
generated within the home from activities such as cooking or burning wood in fireplaces. Small 
particles also include mold and bacteria and larger particles include pollen and dust mite 
casings. PM can have both short- and long-term health effects, with the smallest particles 
posing the greatest health risk. Effects of PM pollution exposure include increased respiratory 
(breathing) symptoms such as coughing and difficulty breathing as well as aggravated asthma 
or other existing respiratory and cardiovascular conditions. For more information on particle 
pollution, visit the U.S. Environmental Protection Agency’s Web site 
at http://www.epa.gov/airquality/particlepollution/index.html.  

  
 What You Will Need 

 Met One Model 831 PM sensor   

 USB (Universal Serial Bus) cable (part no. 500787)   

 Battery charger (part no. 390031)  

 Comet Communications utility software (part no. 80248)  

 Computer with Windows operating system   
 Zero filter kit (part no. 80846), optional  

 Flow meter kit (part no. 80530), optional  
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Important Considerations 

 The Met One 831 must be calibrated annually by the manufacturer as described in the 
User’s Manual, and calibration should not be performed by the user.  

 The Met One 831 has no user-repairable parts.  It must be returned to the manufacturer 
when repairs are required.  

 If using more than one Met One 831, place the devices at least 18 inches away from each 
other and ensure they have access to ambient air.  

  

Preparing the Device 

Before collecting data with the Met One 831, you must charge the battery and install the 
software. This section also explains how to set the device’s internal clock. The following 
procedures will guide you through preparing your device for data collection.   

Charging the Battery 

The battery must be charged before initial operation. To 
charge the battery, simply connect the battery charger AC 
power cord to an AC power outlet, and connect the battery 
charger DC plug to the socket on the left side of the Met One 
831. The light on the charger will turn from red to green and 
the 831 will display the message “BATTERY = 100%” (Figure 
1) when the battery is fully charged. A completely discharged 
(drained) battery takes approximately 2.5 hours to charge 
fully.   

The universal battery charger that comes with the Met One 
831 works with power line voltages of 100 to 240 volts, at 
50/60 Hz. When fully charged, the battery will power the 831 
for approximately 8 hours of continuous sampling. For 
extended operation, you can operate the unit with the battery 
charger attached.   

  

 

 

  
 

 

Figure 1   

USB data  
   cable  

plug 

Battery  
   charger  

plug 

           Caution 
Use only the charger and adapter that 

came with your Met One 831. Using 
others might damage the device. 
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Installing the Software 

The Comet communications utility software must be installed on a computer in order to retrieve 
data from the 831. It can be installed from the CD included with the sensor as outlined in the 
following procedure.  
  

  

1. Insert CD and click ‘Run AutoRun.exe’.  

2. Click ‘Install Comet’.   

3. Click ‘Next’ to continue.  

 

 

 

Procedure: Install Software from CD 
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4. Click the “I Agree” radio button to accept the 
terms of the license and then click ‘Next’.   

5. Use the ‘Browse’ button to choose the folder 
where you want to install the software and 
press ‘Next’.  

6. Press ‘Next’ to confirm the installation.  

7. Click ‘Close’ when the installation is complete.  
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 Setting the 831 Internal Clock 

The internal clock of the Met One 831 can be set using the Comet Communications utility 
software included with the sensor.   

  

  
1. Ensure the time is accurate on the computer your device is connected to.  

2. Open the Comet software and select the ‘SetUp’ tab (Figure 2).   

3. Click the ‘Synchronize Device’s Clock’ checkbox to synchronize the 831’s internal 
clock with the computer.   

4. Press the ‘Set’ button to send these instructions to the 831.  

   

 
  

Procedure: Set Device Clock 

  

    

Figure  2   
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Routine Data Collection 

With a charged battery and installed software, you are now ready to collect data. The following 
procedures will guide you through data collection, retrieval, and processing. Note that if 
anything goes wrong with the sensor during data collection, the Met One 831 will display an 
error message. Possible error messages include the following:   

 “LOW BATTERY!” – Indicates that approximately 15 minutes of operation left before sampling 
stops.  

 “Sensor Noise” or “Sensor Error” – the Met One 831 detects a problem in the particle sensor.  

If you see the “Sensor Noise” error, perform the zero count test described in the Maintenance 
section. Contact the Met One Service Center if you receive the “Sensor Error” message. For 
other troubleshooting guidance, consult the Model 831 Manual.   

  

Verifying Proper Operation 

Before collecting data, ensure that your setup is correct and that your Met One 831 is collecting 
data properly.  

 

   

1. Press the ‘Power’ button (  ) for at least half a second to turn on the power (Figure 3). 
A startup screen (Figure 4) will display for 3 seconds and then the sampling screen will 
be displayed (Figure 5).  

2. Press the ‘Start/Stop’ button ( ) to begin sampling. One data point will be taken per 
minute.  

3. After at least 1 minute has passed, stop the device with the ‘Start/Stop’ button.  

4. Check the mass values on the display, and rotate the ‘Select’ dial (Figure 6) to view 
additional PM ranges (PM1, PM4, and PM10).   

If no error messages are displayed, the unit is ready for use.  

    
  

  

Procedure: Verify Proper Operation 
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    Figure 3   Figure 4   

    
  

    

Figure 5   Figure 6   
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Collecting Data 

After you have verified that your device is working properly, you can begin collecting data. While 
the Met One 831 can store approximately 41 hours of data internally, using the Direct Connect 
feature allows data to be stored directly on the computer’s hard drive instead. The following 
procedure will guide you through collecting data using the Direct Connect feature.  
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4. View or change the data storage directory for your station under File > Settings (Figure 
9).  

 
  

5. Click the ‘Direct Connect’ tab (Figure 10) for continuous monitoring, and click the 
‘Connect’ button to connect the computer to the 831.  

  

 
  

  
Figure 9   

Figure 10   
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6. Press the ‘Start/Stop’ button (     ) on the Met One 831 to begin measurements. The 

‘Direct Connect’ tab window will be appended with a new line of data each minute.   

7. At the end of each sampling period, click the ‘Capture’ button on the ‘Direct Connect’ 
tab (Figure 11) to save the data as a text file. It is recommended that data be 
downloaded from the unit at the end of each day.  

  

 
  

8. Press the ‘Start/Stop’ button again to end measurements.   

9. Press the ‘Power’ button (    ) to turn the unit off.  

  

Processing Data 

Data should be downloaded at the end of each collection day. All generated data are saved in 
the current Direct Connect session as a text file (*.txt). The name of the text file is automatically 
derived from the time and date when the Capture button was clicked, as described in the data 
collection procedure. In this text file (Figure 12), all values are separated, or ‘delimited’, by 
commas. The order of the columns in the text files generated by the Met One 831 are as 
follows: timestamp (includes both date and time), location code (default = 001), PM1, PM2.5, 
PM4, and PM10. The last two columns contain error codes and diagnostic data (these are not of 
concern to the user but can help the manufacturer with troubleshooting the device if necessary).   
  

Figure 11   
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To process the collected data, use the following procedure to transfer the text file created by the 
Met One 831 to spreadsheet software such as Microsoft Excel. Most spreadsheet programs are 
able to read data from a text file in a delimited format. Microsoft Excel 2013 is used here to 
illustrate the data transfer, but the relative locations of import options are similar in earlier versions 
of Microsoft Excel (dating back to 2003).  

  

  
1. Open a new Microsoft Excel spreadsheet and select Data > Get External Data > From 

Text.   

2. When prompted, use Windows Explorer to navigate to the folder containing the text file 
previously specified in the ‘Configure Data Destination’ window.   

3. When prompted, in the next screens select ‘Delimited’ and ‘Comma-delimited’.   
4. Press ‘Finish’ to display the data in columns in the Excel spreadsheet (Figure 13).  

  

Figure 1 2   

Procedure: Process Data 
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Maintenance 

The manufacturer recommends that a couple of procedures be performed regularly to keep the 
Met One 831 generating reliable data:   

 A monthly check of the flow rate  

 An optional zero count test weekly  

  
  

Figure 13 
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Checking the Flow Rate (Optional) 

The sample flow rate is factory set to 0.1 cubic feet per minute (cfm), or 2.83 liters per minute 
(lpm). Continued use and variations in ambient temperature and pressure might cause minor 
changes in the flow that can reduce measurement accuracy. The following steps guide you 
through checking the flow rate and adjusting it if necessary.   

  

  

1. Remove the silver-colored inlet screen from the 
inlet nozzle cover. The screen pulls off easily.   

2. Use the small Allen wrench provided in the flow 
meter kit to remove the two hex set screws 
securing the inlet cover.  

 

 

 

 

 

 

Procedure: Check Flow Rate 

  

  

Inlet  
cover   

Inlet  
screen   
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Inlet  
nozzle   

Access hole  
with trim pot   

 

 

3. Gently lift the cover off the inlet nozzle.      

4. Connect a flow meter (not included) to the inlet 
nozzle, and start both the 831 and the flow 
meter.  

 

 

5. Begin sampling and check the flow meter 
reading after approximately 30 seconds. The 
flow rate should be 0.1 cfm (2.83 lpm) ± 5%. If 
the flow is not within the acceptable range 
(0.095–0.105 cfm or 2.69–2.97 lpm), proceed 
to the next step.  

6. Adjust the flow by using a small flathead 
screwdriver to turn the trimmer potentiometer, 
or trim pot (a miniature adjustable electrical 
component set at the factory), located in the 
access hole in the side of the unit: Turn the 
trim pot clockwise to increase flow and 
counterclockwise to decrease flow. Repeat 
Step 5 to determine flow rate and ensure it is 
within the acceptable range. 
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Performing a Zero Count Test (Optional) 

In addition to the flow rate test, the manufacturer recommends that a zero filter test be 
performed weekly and as needed in response to a “Sensor Noise” error.   
  

  
1. Remove the screen and inlet cover as done for 

the flow rate test (steps 1–3).   

2. Attach the zero filter included with the unit 
(Figure 14).   

3. Allow the unit to flow for 5 minutes with the zero 
filter attached.  

4. Take at least one measurement with the unit to 
confirm that it reads zero.  

Contact the manufacturer if you are unable to obtain a 
zero reading.  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Procedure: Perform Zero Count Test 

Figure 14   
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For Additional Help 

Model 831 Manual, 831-9800 Rev D1.doc, Met One Instruments, Inc., 1600 Washington Blvd. 
Grants Pass, OR 97526, http://www.metone.com/docs/831_operationmanual.pdf, last accessed 
May 13, 2015.  

U.S. Environmental Protection Agency, Particulate Matter 
(PM), http://www.epa.gov/airquality/particlepollution/index.html, last accessed May 13, 2015.  

    
  

  

  

 

16 
 

http://www.metone.com/docs/831_operationmanual.pdf
http://www.epa.gov/airquality/particlepollution/index.html


 
  

 

 
 


	Ron Williams
	Amanda Kaufman
	Met One 831
	What Is PM?
	What You Will Need
	Important Considerations
	Preparing the Device
	Charging the Battery
	Installing the Software

	Routine Data Collection
	Verifying Proper Operation
	Collecting Data
	Processing Data

	Maintenance
	Checking the Flow Rate (Optional)
	Performing a Zero Count Test (Optional)

	For Additional Help

